This wiki is being moved to a new server and cannot be edited. Please sit tight. Thank you.

Ask not working - version problem

From semantic-mediawiki.org

You will have to delete the folders of the old SMW 1.8.x prior to installing SMW 1.9.x Just today some useful information for working with shared hosting environments were added.

19:47, 18 March 2014